Votre site WordPress est-il à jour?

Ce 30 septembre, l’équipe Vigil@nce relève deux extensions sensibles à des attaques de Cross Site Scipting :

D’autre  part Le Journal du Net révèle les résultats d’une étude de WP WhiteSecurity qui a analysé les 40 000 sites WP classés parmi ceux ayant un trafic le plus important d’après Alexa.

Les résultats indiquent que seulement 18,5% ont mis à jour leur version WordPress, les autres ayant divers versions anciennes sensibles aux attaques! Un tableau assez intéressant indique que c’est la version 3.3.1 qui bat les records avec 24 failles connues.

On ne le dira jamais assez, mettez votre site à jour et remettez le à jour! Pour rappel la dernière version est  la 3.6.1

 

Share Button

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *