Bulletin de sécurité du 3 octobre

Le site Vigil@nce relève plusieurs failles dans les extensions suivantes qui peuvent être l’objet de  Cross Site Scripting :

Si vous avez installé une de ces extensions prenez les mesures qui s’imposent dans ce genre de situation.

Share Button

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *